更新:Adobe Flash Player の脆弱性対策について(APSA16-03)(APSB16-18)(CVE-2016-4171等)
インストール有無の確認 Adobe Flash Player のインストール有無を確認 次の URL にアクセスし、Adobe Flash Player のイン
2016.06.17 IPA
Adobe Flash Player の脆弱性対策について(APSA16-03)(CVE-2016-4171)
インストール有無の確認 Adobe Flash Player のインストール有無を確認 次の URL にアクセスし、Adobe Flash Player のイン
2016.06.15 IPA
Microsoft 製品の脆弱性対策について(2016年06月)
2016 年 6 月 15 日(日本時間)に Microsoft 製品に関する脆弱性の修正プログラムが 16 件公表されています。これらの脆弱性を悪用された場合、アプリケーションプ
2016.06.15 IPA
更新:Adobe Flash Player の脆弱性対策について(APSA16-02)(APSB16-15)(CVE-2016-4117等)
インストール有無の確認 Adobe Flash Player のインストール有無を確認 次の URL にアクセスし、Adobe Flash Player のイン
2016.05.13 IPA
Adobe Flash Player の脆弱性対策について(APSA16-02)(CVE-2016-4117)
アドビシステムズ社の Adobe Flash Player に、ウェブを閲覧することで DoS 攻撃や任意のコード(命令)を実行される可能性がある脆弱性(APSA16-02)が存在
2016.05.11 IPA
Microsoft 製品の脆弱性対策について(2016年05月)
2016 年 5 月 11 日(日本時間)に Microsoft 製品に関する脆弱性の修正プログラムが 16 件公表されています。これらの脆弱性を悪用された場合、アプリケーションプ
2016.05.11 IPA
Adobe Reader および Acrobat の脆弱性対策について(APSB16-14)(CVE-2016-1045等)
アドビシステムズ社の Adobe Reader および Acrobat に、PDF ファイルを閲覧することで任意のコード(命令)が実行される脆弱性(APSB16-14)が存在します
2016.05.11 IPA
QuickTime for Windows の脆弱性対策について
2016 年 4 月 15 日、動画再生ソフトウェア「QuickTime for Windows」に、2 件の未解決の脆弱性が JVN に掲載されました。「QuickTime fo
2016.05.10 IPA
Apache Struts2 の脆弱性対策について(CVE-2016-3081)
Apache Software Foundation が提供する Apache Struts は、Java のウェブアプリケーションを作成するためのソフトウェアフレームワークです。
2016.04.27 IPA
Oracle Java の脆弱性対策について(CVE-2016-3443等)
Oracle 社が提供する JRE (Java Runtime Environment) は、Java プログラムを実行するためのソフトウェア実行環境です。 JRE には脆弱性
2016.04.20 IPA