WordPress 用プラグイン Category Specific RSS feed Subscription におけるクロスサイトリクエストフォージェリの脆弱性
WordPress 用プラグイン Category Specific RSS feed Subscription には、クロスサイトリクエストフォージェリの脆弱性が存在します。
2019.07.18 JVN
WordPress 用プラグイン WordPress Ultra Simple Paypal Shopping Cart におけるクロスサイトリクエストフォージェリの脆弱性
 WordPress 用プラグイン WordPress Ultra Simple Paypal Shopping Cart には、クロスサイトリクエストフォージェリの脆弱
2019.07.16 JVN
アドビ、「Dreamweaver」「Experience Manager」「Bridge CC」の脆弱性に対処
Adobe Systemsは米国時間7月9日、月例セキュリティアップデートを公開した。今回は「Adobe Dreamweaver」「Adobe Experience Manage
2019.07.11 ZDNet Japan
Weekly Report: 複数の WordPress 用プラグインにクロスサイトリクエストフォージェリの脆弱性
【1】Cisco Data Center Network Manager に複数の脆弱性 情報源 US-CERT Current ActivityCisco Releases
2019.07.03 JPCERT/CC注意喚起
Weekly Report: WordPress 用プラグイン Related YouTube Videos にクロスサイトリクエストフォージェリの脆弱性
【1】複数の Mozilla 製品に脆弱性 情報源 US-CERT Current ActivityMozilla Releases Security Updates for
2019.06.26 JPCERT/CC注意喚起
Weekly Report: WordPress 用プラグイン Personalized WooCommerce Cart Page にクロスサイトリクエストフォージェリの脆弱性
【1】複数の Mozilla 製品に脆弱性 情報源 US-CERT Current ActivityMozilla Releases Security Updates for
2019.06.26 JPCERT/CC注意喚起
WordPress 用プラグイン Custom CSS Pro におけるクロスサイトリクエストフォージェリの脆弱性
WordPress 用プラグイン Custom CSS Pro には、クロスサイトリクエストフォージェリの脆弱性が存在します。
2019.06.24 JVN
WordPress 用プラグイン HTML5 Maps におけるクロスサイトリクエストフォージェリの脆弱性
当該製品の管理画面にログインした状態のユーザが、細工されたページにアクセスした場合、意図しない操作をさせられる可能性があります。
2019.06.24 JVN
WordPress 用プラグイン Personalized WooCommerce Cart Page におけるクロスサイトリクエストフォージェリの脆弱性
WordPress 用プラグイン Personalized WooCommerce Cart Page には、クロスサイトリクエストフォージェリの脆弱性が存在します。
2019.06.19 JVN
Weekly Report: Cisco IOS XE Software にクロスサイトリクエストフォージェリの脆弱性
【1】複数の Microsoft 製品に脆弱性 情報源 US-CERT Current ActivityMicrosoft Releases June 2019 Securit
2019.06.19 JPCERT/CC注意喚起